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Topic 1, Volume A 

QUESTION NO: 1 

You are creating a course for a wide audience and you are NOT sure of the screen resolution they 
are using. Which project size should you choose? 

A. 200 x 200 
B. 320 x 240 
C. 800 x 600 
D. 1280 x 720 

Answer: C 

QUESTION NO: 2 

You are creating eLearning content for high definition output. Which project size should you 
choose? 

A. 320 x 240 
B. 800 x 600 
C. 1024 x 768 
D. 1280 x 720 

Answer: D 

QUESTION NO: 3 

You are creating a simul-ation to explain how a particular dialog in Adobe Photoshop functions. 
Which command should you choose to record this simul-ation? 

A. Application > Snap to Custom Size. 
B. Application > Snap to Application Region. 
C. Screen Area > Snap to Full Screen. 
D. Screen Area > Snap to Application Region. 

Answer: B 
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QUESTION NO: 4 

You want to record a software simulat-ion using the Snap to Application Region option and you 
end up selecting a wrong region. How should you select a different region? 

A. Exit the Capture dialog and restart the workflow. 
B. Click Configure Region and select a new region. 
C. Click Reconfigure Region and select a new region. 
D. Once selected, you cannot change the region. 

Answer: C 

QUESTION NO: 5 

You created a software simulat-ion and noticed that none of the new windows you opened during 
the recording process are recorded. What should you have done prior to creating the simulat-ion? 

A. In the Preferences dialog, set the Global Default to Move New Windows Inside Recording Area. 
B. In the Preferences dialog, click Recording Settings and select Move New Windows Inside 
Recording Area. 
C. During the recording process, pause the recording, drag the new window inside the capture 
area, resume recording and then manually create a screen capture. 
D. When creating a softwaresimulat-ion, always use a project template. 

Answer: B 

QUESTION NO: 6 

You are creating a compliance course and need the course to be non-functional after a certain 
time period. Which option in the Preferences dialog should you select? 

A. Under General Settings category, select Project Expiry Date. 
B. Under Project Publish Settings category, select Project Expiry Date. 
C. Under Project Start and End category, select Project Expiry Date. 
D. Under Project Information category, select Project Expiry Date. 
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Answer: C 

QUESTION NO: 7 

What is the most efficient way to capture actions outside the recording area? 

A. Record two videos, each showing the actions in their respective recording areas. After 
recording, import the slides and objects from one project into the other. 
B. Use the Custom recording mode and select Force all actions into the Recording Area. 
C. When creating the new project, select a Recording area that will be big enough to capture 
everything you'll be doing on your screen. 
D. Select either Automatic or Manual Panning prior to recording thesimulat-ion. 

Answer: D 

QUESTION NO: 8 

You are creating a software simulat-ion on how to draw using a Paintbrush in Adobe Photoshop. 
Which is the most efficient mode of recording this simulat-ion? 

A. Automatic 
B. Full Motion 
C. Manual 
D. Custom 

Answer: B 

QUESTION NO: 9 

You have recorded a Full Motion Recording (FMR) and need to delete some frames. What should 
you do? 

A. You CANNOT edit the FMR. Instead, re-record the lesson being careful not to include any extra 
mouse actions. 
B. Open the FMR in Flash for editing. Import the edited FMR back into Captivate. 
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C. Go to the slide containing the FMR. In Properties Inspector > FMR Edit Options, choose Trim. 
D. On the Timeline, double-click the FMR. The FMR Editor will open giving you the ability to edit 
the FMR. Remove frames, click Save, and return to Captivate. 

Answer: C 

QUESTION NO: 10 

You have to add a Full Motion Recording (FMR) to your project. You do NOT want the mouse to 
appear in the recorded slide. What should you do? 

A. In the Preferences dialog, under Recording FMR category, uncheck Show Mouse in Full Motion 
Recording Mode. 
B. In the Preferences dialog, under Recording Settings category, uncheck Show Mouse in Full 
Motion Recording Mode. 
C. In the Preferences dialog, under Recording FMR category, select Hide Mouse in Full Motion 
Recording Mode. 
D. In the Preferences dialog, under Recording Settings category, select Hide Mouse in Full Motion 
Recording Mode. 

Answer: A 

QUESTION NO: 11 

You need to publish your project to Apple iPad. Which default preset should you choose? 

A. Apple iPad (1024x768) 
B. Apple iPad (800x600) 
C. Apple iPad (1440x1080) 
D. Apple iPad (1280x720) 

Answer: A 

QUESTION NO: 12 

What is the YouTube Widescreen Standard Dimensions available in Captivate project presets? 
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A. 640x480 
B. 640x360 
C. 800x600 
D. 1024x768 

Answer: B 

QUESTION NO: 13 

You are creating a branching course. Which is the most effective workspace to use for this 
project? 

A. Classic 
B. Effects 
C. Navigation 
D. Review 

Answer: C 

QUESTION NO: 14 

You modify the Classic workspace according to your project requirements.  Later, you want to go 
back to the default Classic settings. What should you do? 

A. Choose Window > Workspace > Classic. 
B. Choose Window > Workspace > Reset Classic. 
C. Choose File > Workspace > Classic. 
D. Choose File > Workspace > Reset Classic. 

Answer: B 

QUESTION NO: 15 

You want to combine multiple projects and publish them using Aggregator. What should you do? 
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A. Ensure that all project filenames have no spaces. 
B. Ensure that all of the modules have been published as SWF. 
C. Ensure that all of the modules have been published as EXE. 
D. Create a master slide with click boxes that link to each project. 

Answer: B 

QUESTION NO: 16 

Which is the extension of a project created using Aggregator? 

A. CPTA 
B. CPTX 
C. SWF 
D. AGGR 

Answer: D 

QUESTION NO: 17 

Which two slide placeholders can be added to project templates? (Choose two.) 

A. Recording Slide Placeholder 
B. Image Slide Placeholder 
C. Animation Slide Placeholder 
D. Question Slide Placeholder 
E. PowerPoint Slide Placeholder 

Answer: A,D 

QUESTION NO: 18 

What is the difference between a project template and a master slide? 

A. Project templates can contain master slides; master slides cannot contain templates. 

 
★ Instant Download ★ PDF And VCE ★ 100% Passing Guarantee ★ 100% Money Back Guarantee 

---------------------------------------------------------------------------------------------------------------------

Get Latest & Actual IT Exam Dumps with VCE and PDF from Pass4itSure. 
https://www.Pass4itSure.com



www.P
as

s4
itS

ure
.co

m

B. Project templates cannot contain master slides; master slides can contain templates. 
C. Placeholders can be used in master slides but not in project templates. 
D. Placeholders cannot be used in project templates. 

Answer: A 

QUESTION NO: 19 

You have created a course using a project template that contains a caption placeholder for 
onscreen text. How will you add text to this placeholder? 

A. Choose Edit > Add Text to Placeholder. 
B. Right-click the placeholder and select Add Text to Placeholder. 
C. Double-click the placeholder. 
D. In the Properties Inspector, under General accordion, click Add Text to Placeholder. 

Answer: C 

QUESTION NO: 20 

Your company standards state that the corporate logo must be used in all the content you create. 
How should you implement this in your eLearning course? 

A. Add the logo to the Master slide. 
B. Paste the logo on all the slides. 
C. Paste the logo on the first slide and select the timing as rest of the slide. 
D. Make the logo as a background image for all the slides. 

Answer: A 

QUESTION NO: 21 

Which is the most efficient way to add watermark text to all slides in an image slideshow project? 

A. Add text on the first slide and select the timing as rest of the slide. 
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B. Add text to the slide, right-click and choose Merge with the Background. 
C. Add text to all the slides and change the properties of the text using Object Styles. 
D. Add text to master slide, select all the slides and in the properties panel, select Master Slide 
Objects on Top. 

Answer: D 

QUESTION NO: 22 

Which statement about master slides is true? 

A. You can modify the timing information in the master slide timeline. 
B. You can insert background audio to the master slide. 
C. You can add a standard button to the master slide. 
D. You can add a rollover image to the master slide. 

Answer: D 

QUESTION NO: 23 

You want to display the slide title automatically for all the slides. What should you do? 

A. Add $$cpInfoSlideTitle$$ variable in the master slide and label all the slides. 
B. Insert $$cpInfoCurrentSlideLabel$$ variable in the master slide and label all the slides. 
C. Label all the slides. 
D. You cannot automatically add slide titles to your project. 

Answer: B 

QUESTION NO: 24 

You want to reuse the master slides from one of your projects in your new project. How should you 
import the master slide in your new project? 

A. In the existing project, click File > Export > Master Slides and browse to the new project. 
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B. In the new project, click File > Import > Master Slides and browse to the existing project. 
C. Copy master slides from the existing project and paste them in the new project. 
D. In the existing project, click File > Export > To XML. 

Answer: C 

QUESTION NO: 25 

You have a project with twenty slides and you have created two master slides. You want to 
associate ten slides to each master slide. What is the most effective way to do this? 

A. Select the slides one-by-one and apply the required master slides to them. 
B. Create two groups of ten slides each and apply the master slide to each group. 
C. Place the master slides in a template and associate the template with the project. 
D. Choose Edit > Apply Master Slide. 

Answer: B 

QUESTION NO: 26 

Your Timeline isn't wide enough to display object timing. What should you do? 

A. Split the Timeline into two sections. 
B. Zoom farther away from the Timeline. 
C. Click the Show/Hide All Items button on the Timeline. 
D. Stretch the Timeline vertically. 

Answer: B 

QUESTION NO: 27 

You have created a Training Assessment and find that you need to adjust the timing for a number 
of objects on a slide. The timeline is NOT visible. What should you do? 

A. Right-click the slide background and choose Show Timeline. 
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B. Choose View > Show Timeline. 
C. Choose Window > Toolbars > Show Timeline. 
D. Choose Window > Timeline. 

Answer: D 

QUESTION NO: 28 

You have added a text caption to a slide. When you preview the slide, you notice that the text 
caption disappears before the slide ends. What should you do to make the text caption stay on 
stage for the entire slide duration? 

A. Add one more text caption, add the same text to it, and drag it to the end of the timeline. 
B. Add the text caption on the master slide and select Master Slide Objects on Top. 
C. Right-click the text caption on the timeline and select Show for the rest of the slide. 
D. Right-click the text caption on the timeline and select Sync with Playhead. 

Answer: C 

QUESTION NO: 29 

You have created a splash screen for your course, which starts with an animation. You want the 
Start Course button to appear only after the animation is over. What should you do? 

A. Associate a conditional action to make this work. 
B. Right-click the button on the timeline and select Sync with Playhead. 
C. Right-click the button on the timeline and select Show for the rest of the slide. 
D. Drag the start of the button to the end of the animation on the timeline. 

Answer: D 

QUESTION NO: 30 

You are adding effects to your objects and find it cumbersome to keep switching from the Timeline 
panel to Effects panel to match the timing. What should you do to reduce your efforts? 
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A. Switch to Effects workspace. 
B. Switch to Review workspace. 
C. Take a screenshot of the Timeline panel and refer to it while working with the Effects panel. 
D. First add all the effects and then synchronize the timing. 

Answer: A 

QUESTION NO: 31 

What is the first thing Captivate does when you create a project using the PowerPoint workflow? 

A. Convert PPTX and PPSX to PPT format 
B. Convert PPT, PPS, and PPSX to PPTX format 
C. Convert PPT, PPTX, and PPSX to PPS format 
D. Convert PPT, PPTX, and PPS to PPSX format 

Answer: A 

QUESTION NO: 32 

You are creating a Captivate project using the PowerPoint workflow. The presentation has 60 
slides. Out of those 60 slides, you want to include 45 in your Captivate project. Which is the most 
efficient way to accomplish this task? 

A. Open the source presentation and delete the specific slides you want to exclude from the 
Captivate project. 
B. Open the source presentation and hide the specific slides you want to exclude from the 
Captivate project. 
C. When importing, in the Convert PowerPoint Presentations dialog box, uncheck Include for the 
specific slides. 
D. Import all the slides to Captivate and then delete the specific slides from the slides view. 

Answer: C 

QUESTION NO: 33 
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You have created a Captivate project using the PowerPoint workflow. You want to edit some text, 
which was initially a part of the presentation. What should you do? 

A. Double-click the text and make the edits. 
B. Right-click the slide and select Edit with Microsoft PowerPoint > Edit Slide. 
C. Add a text caption on top of the text area and add new text. 
D. You cannot edit text coming from the presentation in Captivate. 

Answer: B 

QUESTION NO: 34 

You have created a project from a PowerPoint presentation. You want to add a few more slides 
from a different presentation to this project. What is the most effective way to do this? 

A. Create a new project with the second presentation and then copy slides from the second 
project and paste them in the first project. 
B. Click Insert > PowerPoint Slide and navigate to the second presentation and add the required 
slides. 
C. Click Insert > Additional PowerPoint Slides and navigate to the second presentation and add 
the required slides. 
D. Paste the required slides from the second presentation to the first presentation and then create 
a new project from it. 

Answer: B 

QUESTION NO: 35 

In your Captivate project, you add a slide from a PowerPoint presentation. Where will this slide be 
added to the project? 

A. Next to the previously selected slide. 
B. Before the previously selected slide. 
C. As the first slide in the project. 
D. As the last slide in the project. 

Answer: A 

 
★ Instant Download ★ PDF And VCE ★ 100% Passing Guarantee ★ 100% Money Back Guarantee 

---------------------------------------------------------------------------------------------------------------------

Get Latest & Actual IT Exam Dumps with VCE and PDF from Pass4itSure. 
https://www.Pass4itSure.com



www.P
as

s4
itS

ure
.co

m

QUESTION NO: 36 

Which statement about importing PowerPoint slides into Captivate is true? 

A. After importing a PowerPoint presentation, you can only make edits to your PowerPoint slides 
from within Captivate. 
B. If you selected Linked when importing PowerPoint slides, Captivate will alert you of changes 
made to the PowerPoint presentation in the Library panel. 
C. During the import process, PowerPoint animations are removed. 
D. During the import process, PowerPoint hyperlinks are NOT removed. 

Answer: B 

QUESTION NO: 37 

You are attempting to create text captions that have a consistent look and feel. Which feature 
should you use? 

A. Master Slides 
B. Object Styles 
C. Template 
D. CSS 

Answer: B 

QUESTION NO: 38 

You have defined an object style for your text caption. You copy some text from a Word file and 
paste it in the text caption. You notice that the font style has changed. You want to use the text 
defined in your object style. What should you do? 

A. Apply the object style again. 
B. Change the font properties in the Word file to match with your object style, and then paste the 
text in text caption. 
C. Click the Reset Style button. 
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D. Click the Save Changes to Existing Style button. 

Answer: C 

QUESTION NO: 39 

You have changed the properties of your button and want to reuse the new style for the rest of 
your project. What is the most effective way to do this? 

A. Set it as default button object style. 
B. Copy the button and paste on the required slides. 
C. Set it as the default button effect. 
D. Go to the Preferences file at the installed location and change the object style. 

Answer: A 

QUESTION NO: 40 

You start working on a new project. Before adding slides and objects, you want to define the 
object styles. Which is the most efficient way to define object styles for slides and objects? 

A. Object Style Preferences 
B. Properties Inspector 
C. Object Style Inspector 
D. Object Style Manager 

Answer: D 

QUESTION NO: 41 

Which is the most efficient way to reuse styles from a previous project? 

A. Copy object style from the first project and paste it in the new project. 
B. In the new project, click Insert > Object Style and navigate to the existing project. 
C. Export the style from the existing project and import them in the new project. 
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D. Click File > New > From Object Styles.  Answer: C 

QUESTION NO: 42 

You have added an image to one of your slides. You want this image to fly in from left when the 
learner takes the course. What is the most efficient way to make this happen? 

A. Apply Motion Tween to the image. 
B. Apply appropriate Entrance effect to the image. 
C. Create this effect in Flash and add the SWF file in Captivate. 
D. Select the Fly In transition under image editing options. 

Answer: B 

QUESTION NO: 43 

How should you apply an event-based effect to an image? 

A. Create a button and set the On Success action to Apply Effect. Select the object name and 
then add the effect. 
B. Right-click the image and select apply effect. Then add the required effect. 
C. Set the On Success action for the image to Apply Effect. Then add the required effect. 
D. Create a button and apply an effect on the button. 

Answer: A 

QUESTION NO: 44 

You have added a ZigZag motion path effect to an image and you want to reuse this effect in 
some other project. What should you do? 

A. In the Effects panel in the existing project, click Save. In the new project, click Add Effect and 
select Browse. 
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B. In the existing project click File > Export > Effect. In the new project, click File > Import > Effect. 
C. In the Effects panel in the existing project, click Export Effect. In the new project, in Effects 
panel, click Import Effect. 
D. In the Effects panel in the existing project, click Import Effect. In the new project, in Effects 
panel, click Export Effect. 

Answer: A 

QUESTION NO: 45 

You have added a motion path effect to a text caption but you are not satisfied with the path it 
follows. What should you do? 

A. Right-click the object on the timeline and select Edit Motion Path. 
B. Right-click the object on the stage and select Edit Motion Path. 
C. Click the number appearing on the bottom-right corner of the object. 
D. You cannot modify the motion path. 

Answer: C 

QUESTION NO: 46 

You are creating a motion path in Flash and want to use it as an Object Effect in Captivate. What 
frame rate should you define in Flash to match with the default frame rate of Captivate? 

A. 20 fps 
B. 24 fps 
C. 30 fps 
D. 36 fps 

Answer: C 

QUESTION NO: 47 

To which three objects can you apply gradients? (Choose three.) 
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A. Text captions 
B. Slide background 
C. Project background 
D. Highlight boxes 
E. Buttons 
F. Drawing objects 
G. Text animations 

Answer: B,C,F 

QUESTION NO: 48 

With respect to 2D rotation, what is the fixed point of rotation in Captivate? 

A. Top-left corner 
B. Bottom-right corner 
C. Center 
D. Bottom-left corner 

Answer: C 

QUESTION NO: 49 

You have two objects on a slidE. a click box and a text caption. Both objects appear on the slide at 
the same time and the timing of both objects is set to display for Rest of Slide. However, when you 
preview the project, you notice that the text caption becomes faint and hard to read. What should 
you do? 

A. Force the text caption to appear one full second before the click box. 
B. Change the click box Properties so that the object is not Visible by default. 
C. Set the transition effect for the text caption to Fade In Only or No Transition. 
D. You cannot have a click box and a text caption on the same slide. Delete one of them. 

Answer: C 
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QUESTION NO: 50 

Which two statements about the text captions are true? (Choose two.) 

A. You can add superscript text. 
B. You can add WordArt to the text. 
C. You can add different types of bullet points. 
D. You can adjust the word spacing. 
E. You can add variables. 

Answer: A,E 

QUESTION NO: 51 

Which actions can you perform after inserting an image in a slide? 

A. Crop to the center of the image and set a tween to resize it. 
B. Create a Bezier curve. 
C. Ungroup the image into AutoShapes. 
D. Set the transparency level and crop the image. 

Answer: D 

QUESTION NO: 52 

You've drawn a Polygon. What is the most efficient way to change its shape? 

A. Select the Add Point tool and add as many points to the shape as you'd like (you can remove 
the points at any time using the Remove Point tool). 
B. Draw the shape in an image editing program like Photoshop and then import the image to a 
Captivate slide. 
C. Right-click the shape and choose Redraw Shape. 
D. Right-click the shape and choose Edit Points. 

Answer: D 
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QUESTION NO: 53 

What is the most efficient way to add text to a circle? 

A. Insert a circle created in another image editing software in Captivate. Add a transparent text 
box on top of it to add text. 
B. Use Oval tool in Captivate to add a circle. Place a transparent text box on top of it to add text. 
C. Use Oval tool in Captivate to add a circle, and double-click the circle to add text. 
D. Use a photo editing software to create a circle with text within it. 

Answer: C 

QUESTION NO: 54 

You are inserting a Rollover Caption. Which type of Rollover Areas can you create? 

A. Rectangles and ovals 
B. Rectangles 
C. Rectangles, ovals and polygons 
D. You cannot create a Rollover Caption in Captivate 

Answer: B 

QUESTION NO: 55 

You have inserted a screenshot of an application’s dialog box onto a slide. The screenshot has 
four buttons. As the learner rolls over each button, you want a caption to describe what the button 
does. You want the screenshot to look exactly as it does in the native application, with no 
additional markings. What should you do? 

A. In the project Preferences, select Convert Tooltips to Rollover Captions. 
B. Change the Rollover Area properties by selecting Fill Outer Area. 
C. Change the Rollover Area properties to a Stroke width of 0 and an Alpha Fill of 0%. 
D. Change the Rollover Area properties by selecting Visible. 

Answer: C 
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QUESTION NO: 56 

You have inserted a Rollover Slidelet. The Slidelet shows an image and text captions. When the 
learner’s mouse hovers over a Rollover Slidelet area you want the Slidelet to continue to be 
displayed even when the learner moves the mouse away from the Rollover Slidelet area. What 
should you do? 

A. Set the Slidelet to Show for Rest of Project. 
B. Set the Rollover Slidelet to Stick Slidelet. 
C. Set the Rollover Slidelet to Show for Rest of Project. 
D. Insert a click box within the Slidelet that is set to “pause until user clicks.” 

Answer: B 

QUESTION NO: 57 

What CANNOT be done with a zoom area? 

A. Attach audio. 
B. Include navigation. 
C. Include a transition effect. 
D. Fill the outer area. 

Answer: B 

QUESTION NO: 58 

You have added a text entry box in the course. You want the users to view their previously entered 
answer if they return to this slide. Which option should you select in the Properties Inspector? 

A. Show Text Box Frame 
B. Validate User Input 
C. Retain Text 
D. Display for Rest of the Project 

Answer: C 
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QUESTION NO: 59 

You want to add a text entry box where a user can enter multiple lines of text. Which option should 
you select in the Properties Inspector? 

A. Retain Text 
B. Show Text Box Frame 
C. Show Scrollbar 
D. Validate User Input 

Answer: C 

QUESTION NO: 60 

Which statement about creating a click box is true? 

A. Captivate will play a click sound unless you disable it. 
B. You can assign a hint caption that the learner can see by pressing F1. 
C. You can define your cursor when the cursor is over the hit area. 
D. You can assign your own sound to play when the learner clicks on the hit area. 

Answer: A 

QUESTION NO: 61 

In an assessment, you have positioned a click box on the File menu of an application. When the 
learner clicks the File menu, you want them to proceed to the next slide. If they click in the wrong 
place, you want the learner to see a message that gives them the correct action to take. 

Which click box property option should you select? 

A. Success caption. 
B. Hint caption. 
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C. Pause project until user clicks. 
D. Failure caption. 

Answer: D 

QUESTION NO: 62 

You are creating an eLearning course and want to make sure that in the published version the 
hand mouse cursor is displayed when the learner's mouse pointer is over the button. What should 
you do? 

A. In the Preferences dialog, under Object Defaults, choose Button. Select Show Mouse Hand 
Cursor When Over Button and click OK. 
B. Click on the Button icon on the Object toolbar. Select the Options section of the Button dialog 
box, select Show Mouse Hand Cursor When Over Button and click OK. 
C. In the Properties panel for the Button, under Options, select Show Hand Cursor Over Hit Area. 
D. Select the button object on the slide, and open the Preferences dialog. In Properties group > 
Button, choose Show Mouse Hand Cursor When Over Button. 

Answer: C 

QUESTION NO: 63 

You have added a button and want the user to double-click it to proceed. What should you do? 

A. Duplicate the button and place it exactly on top of it. 
B. Write a conditional action. 
C. In the Properties Inspector, select the double-click option. 
D. Right-click the button and select double-click. 

Answer: C 

QUESTION NO: 64 

You have created a screen with three buttons that should take the learner to different sections of 
the course. What On Success Action should you define for these buttons on this screen? 
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A. Go to the next slide 
B. Jump to slide 
C. Go to the slide last visited 
D. Continue 

Answer: B 

QUESTION NO: 65 

Which two actions can you define for a blank slide? (Choose two.) 

A. On Start 
B. On End 
C. On Enter 
D. On Exit 
E. On Stage 

Answer: C,D 

QUESTION NO: 66 

How should you invoke the Advanced Interaction panel? 

A. Choose Modify > Advanced Interaction. 
B. Choose File > Advanced Interaction. 
C. Choose Project > Advanced Interaction. 
D. Choose Edit > Advanced Interaction. 

Answer: C 

QUESTION NO: 67 

You have added a lot of interactive objects in your course and want to edit and verify the actions 
associated with it. Which is the most efficient workflow to do this? 
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