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QUESTION: 1

You wark as an Office Assistant for uCertify Inc. You use Microsoft Word 2010 for official work. You have created a document and you want to
insert a predefined table calendar with large month names and thick week separators. Choose and reorder the required steps to insert the
quick table.

Correct Steps Choose from here
A jﬂ Click Table to Contents, A
Select the table type to be applied.
Click the Table button.
jj Click Cross Reference.
Click the References tab.
Click Quick Parts.
Click the Insert tab.
Click the Quick Table option.

»
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Answer:

Explanation: In Microsoft Word 2010, a table helps a user to align columns and rows of text with ease. Take the following steps toinsert a
quick table:

1. Click on the location on which you want to add the table. Click on the Insert tab. Click the table button.

Insert

e D EHED ™ o

o[BI Batin i sraped smant et smeiches
Pages Tabies | Diuistrations

2. Point to the Quick Tables option. Select the desired table to be inserted.
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You work as an Office Assistant for BlueSoft Inc. You use Microsoft Word 2010 for creating documents. You have created a document about
the financial position of the company. You need to set a password for opening and modifying the document. Which of the following actions
will you perform to accomplish the task?

Each correct answer represents a part of the solution. Choose all that apply.

¥ A: Click the Tools button, and select General Options.
[T B: Click the Tools button, and select Web Options.

¥ C: Open the Save As dialog box.

[T D: Click the Tools button, and select Save Options.

[T E: In the Web Options dialog box, in the Password to open or Password to modify box, type a
password.

IR F: In the General Options dialog box, in the Password to open or Password to modify box, type a
password.

[T G: In the Save Options dialog box, in the Password to open or Password to modify box, type a
password.

Answer:
Explanation: Answer options C, A, and F are correct.

Take the following steps to set a password for a document:
1. Open the Save As dialog box.

2. Click the Tools button, and select General Options.
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3. In the General Optons didog 2ox, in the Passwerd to open or Password to modify box, type a password.

General Options EHE
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Passwurd Lu upe |»<a=»<wa<

Sile sharing options For this document
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Cancel |

Answer options 0, 0, L, and G are incorrect. Tke Web Optons or Save Options dialog box does not contain any option to set a password for
openirg and modifying the documert.
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QUESTION: 3

You work as an Office Assistant for uCertify Inc. You are creating a document in Microsoft Word 2010. You want to add text entries that are
inserted automatically when you type a specific set of characters. Choose and reorder the steps that you will perform to add text entries
that are inserted automatically.

e P o Aawer
Correct Steps Choose from here

jj Click the Ok button twice.

Click the AutoCorrect tab.

Click Options.
jj Click the Proofing pane.
Select the AutoComplete drop-down list.
Type the characters to be used.
Click the AutoCorrect Options button.
Select the Replace text as you type check box.
Click the Add button.
Click the File tab.
Click AutoComplete button.

£ IiE | @3 E]l 1 |

Answer:

Explanation: In Word 2010, AutoCorrect is a feature that corrects common mistakes as you type in word documents. The AutoCarrect dialog
box must be used to add text entries that are inserted automaticaly when a user types a specific set of characters. Take the following steps
to add text automatically:

1. Click the Fils tab. Click Options.
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2. The Word Options dialog box opens. Click Proofing pane.

3. Click the AutoCorrect Options button.

@ Change how Word cormedts and formats your ticd.

AutiLaned oplion

Change Mo Wiard cormects anvd fomats bt a5 you type: || &
F lgriore wards in UPPERCASE
W tgroee wards that contain numpers
¥ tgriore Intemnet and fite sddresses
W Fing repested words
I Enfoucg sccented uppercase in French
T Suggest from mein dictionary anty

4. Click the AutoCorrect tab. Select Replace text as you type the check box. Under Replace, type the characters that you want to use for
the automatic text. The With text box contains text that is selected in the document that should appear. Click the Add button, dick
the Ok button twice.

QUESTION: 4
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You work as an Office Assistant for BlueSoft Inc. You use Microsoft Word 2010 for the official work. You have created a document. You need
to run the spelling checker. Mark the tab on which you will dick to accomplish the task.

2= B Rt N Documentl - Micrasoft Ward
Home Insert  Page L@sguut R&Femv;as Méﬂlﬁﬂ& IW‘ Yi;é’\“
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Answer:

Explanation: You will dick the Review tab to run the spelling checker,
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QUESTION: 5

You are creating a document in Microsoft Word 2010. You want to prepare the document by turning a photo as the background image so that
you can brand or decorate the document. Choose and recrder the required steps that will you take to use a photo as the background image.

" Correct Answer Your Answer

Correct Steps Choose from here
jj Click the Background button.

Click the Picture watermark radio button.
Click the Insert button.
j:] Click Watermark.

Select Custom Watermark.
Select the picture to be inserted.
Click on the Home tab.
Click on the View tab.
Click the Select Picture button.
Click on the Page Layout tab.

< i | £ il |

*Sequence of the selected item is not required.

Answer:
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Explanation: You can convert a picture, clip art, or photo into a watermark, Take the following steps to convert a picture into a watermark:

1. Click on the Page Layout tab. In the Page Background group, dick Watermark.

Page Layout
7] s Orientation = 4= Breaks = 2) Watermark ~
= [ sae- ¥ tine Numbers = | <34 Page Color =
MA00% g8 Cotumns~ W8 Hyphemstion = | ] Page Borders

Page Setup 1 | Page Background |

2. Select Custom Watermark from the Watermark drop-down list.
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3. The Printe

d Watermark dialog box opens. Click the Picture Watermark radio button,
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5. The Insert Picture dialog box opens. Select the picture to be inserted, and then click the Insert button.
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QUESTION: 6

You are preparing a document in Microsoft Word 2010, The Word document is explaining details about matrices. You have inserted an
equation in the document and you want to add the following structure to the equation:

LT I
oo
= oo

Mark the option/button in the following image of the Design tab under Equation Tools to accomplish the task.

c Equation T...
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X n - li i -
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Structures

Answer:

Explanation: Microsoft Word 2010 provides built-in support for writing and editing equations. You can add different structures to an
equation by using the Structures group of the Design tab. Take the following steps to insert a commaonly used math structure:

1. Click on the Insert tab. In the Symbols group, dick the arrow next to Equation.

Insert
j f Bl [lj_) a ﬂ 1 Brperint ] Meader - A | S Quick Parts = 3 Signature Line + TT tquation =
t | i = T I
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2. Click on the equation to be inserted.
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3. Under Equation Tools, click on the Design tab. In the Structures group, dick the structure type to be applied.
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Mark the option or button in the following image of the Home tab to apply character styles to a word.

Home
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=¥ ) ax®.
Clipboard & Font F} Paragraph (] Styles (=1

Explanation: Character styles are used to determine the look of the textin a document. These styles are marked with the character symbal:
a. A user can apply the style to the entire word by dicking anywhere on the word. Take the following steps to apply character styles:

1. Click on the word you want to format.

1. (Click on the Home tab. In the Styles group, select the style to be applied. Only the word where you dicked is formatted when you
point to a character style. Click the character style that you want to use.

AoBbCein AaBbCeDi AoBbCelh | AoBblcin
Intense £ Stong Quote |Intenze Q..

Styles. o

3. The word that you selected is formatted with the characteristics of the style that you have chosen.

F)
MicrosoftWord 2000 Character Styles 3
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QUESTION: 8

Mark the option/button in the following image of the Home tab to modify a character style.

Home
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Answer:

Explanation: You can modify a style by using the dialog box launcherin the Styles on the Home tab. Take the following steps to modify a

character style:

1. Click on the Home tab, and select the style that you want to modify from the Styles group.

2. Click the Styles dialog box launcher.
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3. The Styles pane opens. Click the Options link.
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4, The Manage Styles dialog box opens. Click the Modify button,
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5. The Modify Style dialog box opens. Specify the modification, and dick the OK button twice.
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QUESTION: 9

The Developer tab provides the options for creating a macro. By default, Word 2010 does not display the options for creating a macro. In
order to display the options, you must turn on Word's Developer tab, Mark the option in the following image of the File menu to display the
Developer tab.
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Answer:
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Explanation: A macrois a tool that is used to record the steps to perform a particular task. Itis a set of tasks that can be performed by
clicking a Quick Access toolbar button, pressing a shortcut key, or by selecting the macro from alist. In Word 2010, a user can include any
command in Microsoft Word. A user can use Visual Basic for Applications (VBA) to create or edit a macro. VBA is a macro-language version of
Microsoft Visual Basic, which is used to program Microsoft Windows-based applications. Take the following steps to show the developer tab:

1. Click the File menu and then click Options.
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2. Click the Customize Ribbon pane.
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3. Under Customize the Ribbon, select the Developer check box. Click the Add>> and OK buttons.
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QUESTION: 10

Which of the following macro options disables all macros and security alerts if macros are not digitally signed?

% A: Disable all macros except digitally signed macros.
¥ B: Disable all macros without notification.
i C: Disable all macros with notification.

© D: Enable all macros.

Answer:
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Explanation: Answer option Bis correct.

The Disable all macros without notification option disables all macros and security alerts. The Disable all macros without notification option is
used if macros are not digitally signed.

The various macro options available in M5 Office Word 2010 are as follows:
1. Disable all macros without notification: This option disables all macros and security alerts. The Disable all macros without
notification option is used if macros are not digitally signed. The documents that are in trusted locations can run without being

checked by the Trust center security system. It does not matter whether they are digitally signed or not.

1. Disable all macros with notification: This is the default setting. The Disable all macros with notification option disables all
macros and provides security alerts if the macros are present there.

3. Disable all macros except digitally signed macros: This option allows digitally signed macros to run.

4. Enable all macros: This option allows all macros to run. The Enable all macros option is not recommended and makes the computer
system vulnerable to potentially malicious code.

5. Trust Word to the VBA project object model: This option will disallow or alow programmatic word to the Visual Basic for
Applications (VBA) object model from an automation dient. This security option is for code written to manipulate the VBA
environment and object model and automate an Office program.

QUESTION: 11

Choose and reorder the steps required to create a form.

" Correct Answer  * Your Answer
Correct Steps Choose from here
;J_I Add content to your fillable form.
Display the "Developer” tab.
Use a form template.
;.I;I Click on the "Save" button after creating your form in Wor
Add controls to the form.

Answer:

Explanation: A user can create a form in Microsoft Word by starting with a template and adding content controls. Any content controls that
you add to a form can also be linked to data. Take the following steps to create a fillable form in Word 2010:

1. Display the "Developer” tab.

2. Use a form template.

3. Add content to your fillable form.
4. Add controls to the form.

5. Click on the "Save" button after creating your form in Word 2010.

QUESTION: 12
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Mark the following image of the References tab to create a cross-reference.

References

[ Add Text - -___[';']Insert Endnote g gManage Sources

8 [N 8 2 =
2 Update Table AB pext Footnote = * LG style: apaFirtt - =t = =t
Table of Insert = Insert . i Insert Mark Mark
Contents = Footnote = Sho Notes Citation ~ @ Biblingraphy = caption | | Entry Citation
Table of Contents ! Footnotes & Citations & Bibliography | Captions | Index |Tab|e 0fAuth0rities|

Answer:

Explanation: Cross-references refer to the items that appearin other locations in a document. A user can create cross-references toitems
such as headings, footnotes, bookmarks, captions, and numbered paragraphs in a document. The reference item can be changed after

creating a cross-reference, For example, a user can change the reference item from a page number to a paragraph number, Take the
following steps to add cross reference to a document:

1. Click on the References tab. In the Captions group, dick the References button.

References
B [ Adtd Text = LpjInsert Endnote i Manage Sources ﬂ fih j it}
B0t update Table AR Next Footnote = (L styte: APA Fiftt - Ed £
Table of Insert Insert Insert Mark
Contents ~ Footnote o= how Note. Citation + @ Bibliography = c;puon Entry
Tabie of Contents Footnotes Citations & Bitliography Captions Ingex

2, The Cross-reference dialog box opens.

Reforence Drpe: Insart peforence ba;
[ETT, | (i coption test =]
F bromit a5 trygseenk. gl e T e

I Separate rumbion with I_

For which cagtion;

Figure 2 -
Figuie 3

3. Specify the Reference Type and Insert reference to options. Click the OK button,

Reference bype: Treseat peferance to:
Figure - Ertre caphion |
. = & caplion =]
labed e niamies
Pags fmnber
Table .- baverm -
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Mark the pane in the folowling image of the Word Options dialog box to turn on spelling and grammar check for all the documents that you
are going to create from now onwards.

Genersl —
. l s 3 General options for working with Word.
Display
Proot Lises Interface oplions
Save W Show Mini Toolbar on selection
W Ensble Live Preview
Language
W Anays use Clearlype
Advanced Color scheme:  |Blue w
Customize Ribben ScreenTip style: I‘Shw feature descriptions in ScreenTips ;]
Qwick Aexcas Toolber Pessonalize your copy of Microsofl Office
Add-Ins

Yser name: [Dbi}y
Trust Center [nitials: D3

Slat up oplions

[T Open e-mail attachments in Full Screen Reading view

Answer:

Explanation: The Spelling and Grammar Checker tool is used to identify errors and to suggest alternatives for corrected text in a document.
According to the Office program, the Spelling and Grammar Checker toolis located in different places on the ribbon. Take the following steps
to turn on the automatic spelling and grammar checking feature:

1. Click on the File tab. Under Help, click Options.

g

I S
B savens
15 Opan
L Close

e
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2. The Word Options dialog box opens. Click the Proofing pane.

General

Il Display

Fracfing

Save

Language

Advanced

Customize Ribbon
Quilck Access Toalbar
Add-Tnz

Trust Cenber

il Sl & Ml & A&asdun hsddad, o Sl "ll

L TR R

3. Perform the following steps to turn on or off automatic spelling checking and automatic grammar checking for the currently open
document:

1. Under the Exceptions for section, dick Name of currently open file,

Exceptions for: E_] Documentl -I

¥ Hide tpelling ermors in this docusment only
¥ Hide grammar errors in this document onty

*
oK Cancel
T P L L L P -

2. Select or clear the Hide spelling errors in this document only and Hide grammar errors in this document only check boxes. Click
the OK button.

Perfarm the following steps to turn on or off automatic spelling checking and automatic grammar checking for al documents that you
create from now on:

1. Under the Exceptions for section, cick All New Documents.

2. Select or clear the Hide spelling errors in this document only and Hide grammar errors in this document only check boxes. Click
the OK button.

Exceplions for: IE] All Mew Documents vl

¥ Hide spelling errors in this document anky
W Hide grammar errors in this document only

0K Cancel
L o T L e e Y W P T W B e o =y L e
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Mark the button in the following image of the Info Pane to encrypt a document with a passwaord.

o+

o - B romal = Documentl - Microsoft Word :
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Share Characters formatted as hidden text {

o

Help 3

: Versions L

& i J ou can open or delete a version file. Mo :
2] Options R Y delet file, Most

= autosaved versions are deleted when you £

Exit UM"_“ge close this file, ¢

i i i " ; . 7

i L 1] There are no previous versions of this ?

£

B o e L o S e P S R A e .z.ﬂlb;)-,f-z-,-f...-,;-; R e

Answer:

Explanation: Take the following steps to set a password to a document:

1. Click on the File tab. Click the Info pane.

F

=l soe 4
Bl sove A 3
i Cpen p

¥

o Close ¥
_f
Recinit 3

’

Mg b

f o«
Print 4

P

Save & Send f
b B, g R gl B ;'
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2. Click Protect Document, and then dick Encrypt with Password.

(&

Provect
| Document= |

i Mark as Final
Let readers know the dooumert is final
e ek e it read-onby,
Encaypt writh Passweornd

Require 3 paziwird 1o open this
daoumert

5 Restrict Editing
Cantrol what types of changes people
AR Make t0 thid docusment,

[ Restrict Permission by People
Grant people access while removing k4
their abality b0 edit, Copy, oF print,

[ty Add a Digital Signature
Ensure the integrity of the document
by acddirng an invisibile digital signature,

3. The Encrypt Document dialog box opens, Type a password, and then dick the OK button.

Encrypt the contents of this file
Pasoword:

|n|n|n|o{

Cantion; If you bose or forgel the password, &t cannet be
recoverad. IE is advisable to keep 4 list of passwonds and

4. The Confirm Password dialog box opens. Type the password again, and then dick the OK button,

Encrypt the contents of this file
Beenter password:

|esnasasl
Caution: If you loze or forget the password, it cannot be

QUESTION: 15

Mark the option or button in the following image of the Review tab to protect your document from formatting changes and force all changes
to be tracked.

Review

g B a:ﬁ F \j Al 9 > 2% Final: Show Markup - W Reject v '__ﬁ ) E"‘

i ) “ = & .

& bt | — 5] Show Markup ~ 7 Previous “@ ]
spelling & e | Translate Language Ien Track Accept Compare Block | Restrict
Grammar 123 = & Comment E Changes = E Reviewing Pane = » ’.A}NEX': > Authors | Editing

Proofing Language Comments Tracking Changes Compare Protect |
Answer:
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Explanation: The Restrict Editing feature is used to protect a document from accidental change by a reviewer. It is used for applying
formatting and editing restrictions. Take the following steps to restrict changes in Word 2010:

1. Click on the Review tab, and click the Restrict Editing button in the Protect group.
Y
Block  Restrict |

Authors = Editing |
| Protect |

2. The Restrict Formatting and Editing pane appears.

1. Formatting restrictions
[ Limit formatting to a selection of
styles

2. Editing restrictions
[¥] Allow only this type of editing in
the document;

(o changes (Read only) |~/

B;u:g@ni {ﬂml

Select parts of the document and
choose users who are allowed to
frealy edi them,

Groups:

|FWI-.I

& More users...

3. Start enforcement

Are yol resdy bo apply these
w}‘ {¥ou can burn them off

s, Start Enforcing Protection |

See also
Restrict permission. ..
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3. In the Formatting restrictions section, dick the Setting link. The Formatting Restrictions dialog box opens. Specify the formatting

restrictions for the document.

Formatting Restrictions

Skyles

™ Limit Formatting to a selection of styles
By restricting Formatting to the styles vou select, you prevent the ability to
modify styles and the ability to apphy direct Formatting to the document.
Select the styles yvou want to allow o be used in this document.

Checked styles are currently allowed:

v
¥ 1/a/i
W Article [ Section

W Balloon Text {recommended)
W Eibliography {recommended)

=
=
=
IE EBlock Texk (recommended)
=

W Body Text (recommended)
W Body Text 2 {recommended)

¥ Body Text 3 (recommended) LI
&l | Recommended Minimur | Ione:
Formatting

I~ allow AutoFarmat ko override Formatting restrictions
[+ Elock Theme or Scheme switching:
™ Block Quick Style Set switching

Ok I Cancel |

4. In the Editing Restrictions section, specify the type of editing in the document.

2. Editing restrictions
(vl allow only this type of editing in
the document:

Mo changes (Read only)

5. In the Exceptions section, specify the parts and users who are allowed to use the document.

e

Eind next region this user can edit

Show all regions this user can edit
Remowve all editing permissions for this user

6. In the Start enforcement section, dick the Yes, Start Enforcing Protection button.

3. Start enforcement

Are you ready to apply these
settings? (You can turn them off

later)
Yes, Start Enforcing Protection

7. The Start Enforcing Protection dialog box opens. Select the protection method to be applied.

QUESTION: 16
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Mark the option/button in the following image of the Developer tab to apply a template to an existing document.

Developer

. ¥ Record Macro {? s Aa Aa E‘ g Design Maode ,% Schema [ 18 ﬁ"
% % = | _LE E ' Properties =0 % Transformation | %

1@ Pause Recording |

g | ek

Wisual Macros . Add-Ins  CO . Structure 0 Block  Restrict | [Document Document
Basic /1 Macra Security Add-Ins ﬁ = @' T8 Group - & Expansion Packs | oo Editing | |Template | Panel
Code Add-Ins Controls HML Protect EMplates

Explanation: A template is a tool that is used to create a standard layout and the look and feel across multiple pages. A user creates a
template when he wants to apply the same layout to multiple pages in a document. When he makes a change in the template, all the pages
associated with it are affected and the corresponding change is reflected in all the pages. Take the following steps to apply a template to an
existing document:

1. (Click on the Developer tab. Click on the Document Template button.

& | o}
Cocument [Document
[rempiate | Panel

2. The Templates and Add-Ins dialog box opens. Click on the Attach button.

Templates and Add-ins HE I
Tempiates | 0. Schema | 304 Expansion Packs | Lnked CS5 |
Document tamplate

fr DatalMicrosoft) Templabes| TPOOO037S2 ot Atache.. |
I Automatically ypdste document styles
™ sttach to ll new a-mal messages

bl templates and add-rs
Checked tams are curmently loaded.

= e |
Ry I

Full path:
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3. The Attach Template dialog box opens. Select the template that you want to apply to your document. Click the Open button.

Fles ol rpet. [ rarcanes E|
e Lo e ||

4. The name of the template you selected appears in the Document template box. Select the Automatically update document styles

check box. Click the OK button.

fr DataiMcrosoftiTemplates\TPU30004920.dotx  Attach..,

T ttach b ol new e-mall messages

QUESTION: 17

Question [165817] 17/30

Mark the option/button in the following image of the Design tab to save a chart's formatting to provide a standard layout and uniform format

across multiple charts.

i Desighn

3 1 = mm i [ [ .-—- — 7
i W E BEk e A |
Change |S5awe As Sinditch Select. Edit Refresh it s === F!
Chart Type [femplate | Row/Column Data  Data  Data =t a5 R | ——— ¥ = S
Typhk Data | Chart Layouts Chart Styles

Explanation: The Save as Template button on the Design tab is used to save the format and layout of a chart. Take the following steps to

save a chart as a chart template:

1. Click the chart that you want to save as a template. The Chart Toaols tab is displayed containing the Design, Layout, and Format tabs.

Design

2. Click on the Design tab, and click Save as Template in the Type group.

Change  Save As
Chart Type Template

Type
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3. The Save Chart Template dialog box opens. In the File name box, type a name for the template. Click the Save button.

Svep: [ chats #H@-aX&@E
@mkxn
Couments

[} Desiten
am

My
g Comguter

Mg

Flepame: [T

L L]

QUESTION: 18

Mark the button in the following image of the Format tab to customize the text boxin such a way that it allows the text box to flow text
between text boxes.

[ Format |
= N Ee ]|t La shape Fill - & A - ||A e Direction - % Gy Bring Fonward + |2+ w1
A—L—L’EDG || | ZShapE Outline ~ E T E%Ahgn'rext' Y Send Backward = E :
QA ok Quick Position rap

i Size
| < Shape Effects « Shes e (0T &a Create Link - Texte oy Selection Pane S+ -
Text | |

Insert Shapes | Shape Styles T | Word&r Styles G | Arrange

Answer:

Explanation: The text box linking feature allows a text box to flow text between text boxes. Take the following steps to link text boxes:

1. Type the text you want to place in a series of text boxes. Create two or more text boxes. Copy the text.

2. Select the first text box and paste the text into it. The text box displays as much of the text as it can; the rest is hidden.

Select the: Content cantrol cannat
be deleted ched: box, whidh
allows the content of the control
to be edited but the control

[ self cannat be deleted from
the template or a dowment that
is based on the tempiate.

Select the Contents cannot be

3. Click on the Format tab. Click the Create Link button. The cursor changes to a weird-looking coffee cup.

.-
|1} Text Direction =
] Atign Test -
=2 Create Link

Text
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4, Click the second text box. The extra text that is overflowing in the first text box spills over into the second text baox.

Select the Content control cannct
b deleted chedk bow, which
allows the content of the control
to be edited bt the control
itself cannot be deleted from
the template or a document that
ts bosed on the lemplafe.

Select the Contents connot be

edited check box, which allows you fo
delate the control but does not allow you
to edit the content in the control.

Use thiz setting when you want to protect
tenct if it Iz included For exomple, If you
aften nchide o disclainer, you can help
ensure that the text stays the some, ond
you can delate fhe disckaimear for
rnrvments that don't recie it

QUESTION: 19

You work as an Office Assistant for uCertify Inc. You are reviewing a job application letter in Microsoft Word 2010, Now you want to send the
letter to your prospective employer so that he can see the result of your editing. Mark the option that he should choose to view the

changes that you have made.

Reviews
ﬂR.esearch % ? Ij &3 Delete - %E Final: Show Markup i @ W} Previous j "" g
i @Thesaurus | B 43 0 Previous T . Q Show Markup = & L ?}Next : | ‘ﬁ i t
Erammor {23 wora Court | 772" PSR (LS 2itiet || changes - ] Reiewing Pane - e P s - eatting
Proofing Language | Comments ‘ Tracking Changes Compare Protect
Answer:

Explanation: The Track Changes option is used to view all the changes that are done by the reviewer(s). It helps the creator of the
document to view the changes like insertions, deletions, and formatting, Take the following steps to apply tracking:

1. Click on the Review tab, and click the Track Changes in the Tracking group.

Reviews
i_;_ {"_‘ Final: Show Markup
| ] Show Markup =

Track
]lcm_r..ge, - E Reviewing Pane -
Tracking

2. Select the Track Changes option from the drop-down list.

| |E Track Changes
1 Change Tracking Options...

Change Liser Name...

QUESTION: 20

Mark the option/button in the following image of the Review tab to ensure that all tracked changes have been removed from your document

and would not show up to the reviewers of your document.

_07 Rewiewr
‘v [ Research a‘tb ? \J ] Delete + 2 Final: Show Markup =
9 Thesaurus = # Previous f 5] Showe Markup ~
Spelling & . Translate Language e Track e
Grammar L2 Word Count ¥ 2 Comment 2 Mext Changes | ] Reviewing Pane
Proofing Language Comments Tracking
@ 7 Previous =i— P%
B Mest
Accept Reject Compare Block  Restrict
= = = Authors = Editing
Changes Compare Protect
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Answer:

Explanation: The reviewing pane is a tool for ensuring that al tracked changes have been removed from your document. This pane provides a
summary section to display the exact number of visible tracked changes and comments that remain in your document. It allows a user to read
long comments that do not fit within a comment text box. Take the following steps to view the summary of track changes and comments:

1. Click on the Review tab, and dick Reviewing Pane in the Tracking group.

Review

27| Final: Show Markup =

2 Show Markup =
Track
Change: - | 12] Reviewing “E'

| Tracking

Click the arrow next to Reviewing Pane, and then dick Reviewing Pane Horizontal to view the summary across the bottom of your
screen instead of on the side of your screen.

] Reviewing Pane. =
[E] Reviewing Pane Vertica.,
; E] Reviewing Pane Horizontal... £

3. Click Show Detailed Summary to view the number of each type of change.

| ¢

Fevaion F i
[ ——u |
documant 1
i
el metam %
T

QUESTION: 21

Choose and reorder the steps required to add citations for a bibliography.

Choose from here.
jj Click Insert Citation.
Click the arrow next to Style.
Click the style.
jﬂ Fill the bibliography information for the source.
Click the OK button.
Click on the References tab.
Click the Add New Source option.
Click at the end of the sentence or phrase that you want

Caorrect Steps

£ I el ] i ¥

Answer:
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Explanation: Whenever you add a new citation to a document, it creates a new source also that will appear in the bibliography. Take the
following steps to add a new citation and source to a document:

1, Click on the References tab, and click the arrow next to Style in the Citations & Bibliography group, Click the style that you want to
use for the citation and source.

G sone W]
1 &R Fifth Edition t
¢ Chicago Fifteentn Edition 5
| GBIT14 2005 !
| GOST - Mame Sort
GOST - Title Sort
[£0 690 - First Element and Date
150 690 - Numericsl Referance
MLA Sbth Edition
§1sT02
Turabian Sixth Edition

2. Click at the end of the sentence or phrase that you want to cite.

3. On the References tab, click Insert Citation in the Citations & Bibliography group. Click the Add New Source option.

Ciration =

e
-

Complete Reference §

Comt}

Complete Referends 4
oun

Herbert

Complete Referends I
[HooE

Sehediit, Herbest
Complete Referencs 1,
[rons)

i, MAark

Complete Referengs §

'@ AddNew source..
3 Add New Placenoider,.

4. The Create Source dialog box opens. Fill the bibliography information for the source. Click the OK button.

e of e -
 Blkogr st Fieks For AP FAN Lo T
aathor | w |

1™ Corporate Authr | — |

QUESTION: 22

Mark the option/button in the following image of the References tab to mark an entry for a list of references in a Word document.

References

AB1 q';']Insert Endnote g gManage Sources

AB hlext Footrote - U style: Apa Fifth = |

£ s a G

Insert IHseH R THSERT Mark Mark
Footnote =) Shoi Notes Citation ~ & Biblingraphy - Caption "] | Entry Citation
Footnotes [} Citations & Bibliography Captions Index Take—sddlharities

Answer:
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Explanation: Table of Authorities is alist of references in a legal document, such as cases, statutes, and rules, along with the page numbers
on which the references appear. Take the following steps to mark citations for table of authorities:

1. Select the first citation in your document.

2. Click on the References tab and then dick Mark Citation in the Table of Authorities group.

= =2

5

o
Mark

| (Citation

| Table of Authorities |

3. The Mark Citation dialog box opens.

Ilhe - st crster |
ek I

Mkt
| 5

|
Lengctation:

| o |

4. Edit the long citation in the text box. Click the category that applies to the citation in the Category box. Edit the text so that it
matches the short citation that you want Word to search for in the document in the Short citation box.

Lefie 1o

short citation:

Ay l;-$\g't A

]

5. Click the Mark button to mark a single citation. Click the Mark All button to mark all long and short citations that match those displayed
in the Mark Citation dialog box.

QUESTION: 23

Choose and reorder the steps required to mark an entry for the list of terms and topics in a document.

Choose from here

Select the first Entry in your document.
Type or edit the text in the Main entry box.
Type the text in the Subentry box.

Click on the References tab.

Click Mark Entry in the Index group.

Click the Mark All button,

Click the Mark Citation button,

Click the Mark button.

Correct Steps

£ i | | < 1l | @

Get Latest & Actual IT Exam Dumps with VCE and PDF from Pass4itSure.
https://www.Pass4itSure.com



O Instant Download 0 PDF And VCE O 100% Passing Guarantee [1 100% Money Back Guarantee

Answer:

Explanation: An index is alist of words arranged alphabetically at the end of a book. An index helps a reader find information quickly and
easily. The words in the index are given along with the page numbers where they occur to help the reader quickly go to the desired word.
Take the following steps to mark entries for an index:

1. Select the first Entry in your document.

2. Click on the References tab, and then dick Mark Entry in the Index group.
; & )
Mark

Entry

Index
3. The Mark Index Entry dialog box opens.

e

Maingntry: |'lo wdd & rack changes mdicator
Subertry: [
Optiors:

T grossreference: [cee
¥ Currank page.
" Page raggs

5. Click the Mark button to mark a single Entry. Click the Mark All button to mark all entries that match those displayed in the Mark Index
Entry dialog box.

I” ok
I ok

e

anolg wn, o

QUESTION: 24

Mark the option/button in the following image of the Mailings tab to verify the printing options of an email.

Mailings
B = YOEY D [y B @ K4 bW
= i : == 1= — i e -
| ; | 7 g Match Fields | 41]Find Recipient [l |
nvelopes| Labels | Start Mail  Select Edit Highlight  Address Greeting Insert Merge Preview | Finish &
Merge = Recipients = Recipient List | Merge Fields  Block Line Fieldr  (# Update Labels | pesyies ‘%Autn Check for Errors | werge
Credgte Start Mail Merge itite & Insert Fields Preview Results Finish
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Explanation: The Envelopes button on the Mailings tab is used to verify the printing options of an envelope. Take the following steps to
verify printing options:

1. Click on the Mailings tab, and then dick Envelopes in the Create group.

5. Click Print to print the envelope and type some test text in the Delivery address box.

6. Verify that the envelope is printed correctly.

QUESTION: 25
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Mark the option in the following image of the Mailings tab to add the decision-making ability to the mail merge so that it skips a record if the
title of the record is named as "Reference”,

Mailings
B : Iy = - = | T
1 Envelopes [ Start Mail Merge j LQ Address Block !ﬁ <\:a__,"»>§ H 4 .2 P M “ £y
E Select Recipients ~ é Greeting Line ‘;_"5 b ind Redpient =
= | Highlight Previea Finish &
5 Labels j‘ Edit Recipient List IMerge Fields @a Insert Merge Field ~ Q Results % Auto Check for Errors  perge +
Create Start Mail Merge ‘Write & Insert Fields Preview Results Finish

Explanation: The Rulzs bullun dlows a user Lo add Lhe dedisivn-meking ability Lo mail merge. Take the filowirg steps Lo add g merging rule
tc adocument:

1. Click on the Mailing tab. Start the mail merge process.

2. (Click on the "Rules" sutton. Choose the field neame you would like to 2xamine such as the I5...Then...Else option

]
Bk
Filkin..,
it Then..Ele.., 1
] Merge Recowd # |
Merge Seguence ®
Hest Rezord
et Rezordlf..
SetBookmark...
Skip Record If...

3. The Insert Word field dielog box opens. Specify the information to be applied. Click the OK button.

QUESTION: 26

You work in an office and you are assigned with the task of creating a document. The document has to be shared with all the employees. You
want to restrict the edit, copy, and print permission of all the shared users. What will you do to accomplish the task?

i A: Encrypt the document.
" B: Inspect the document.
© C: Mark the document as final.

@ D: Restrict the permission for the document.

Answer:
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QUESTION: 27

John works in an office and he is assigned with the task of preparing a report. He inserts a table in the report. He wants to apply different
formatting to even columns of the table. Which of the following will he use to accomplish the task?

i A: Banded Rows
¥ B: Banded Columns
i C: Last Column

% D: Total Row

Answer:

Explanation: Answer option B is correct.

Banded Columns option is used to display different formatting for even columns of the table.

Answer option A is incorrect. Banded Rows option is used to display different formatting for even rows of the table.
Answer option D is incorrect. Total Row option is used to display special formatting for the last row of the table.

Answer option Cisincorrect. Last Column option is used to display special formatting for the last column of the table.

QUESTION: 28

Arrange the steps to add a Style to the Quick Styles gallery in the correct order.

Correct Steps Choose from here

jj Click "Save selection as a New Quick Style".
Right-click the selection and point to Styles.

Apply the formatting.

jj Give a name for the Style.

Select the text.

< il | ¥ < I | 3

Answer:
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Explanation: The steps to add a Style to the Quick Styles gallery are as follows:
1. Select the text.
2. Apply the formatting.
3. Right-dick the selection and point to Styles.
4, Click "Save selection as a Mew Quick Style".

9. Give a name for the Style.

QUESTION: 29

You work in an office and you are assigned with the task of preparing a report. There are some numerical data in the report. How will you
represent the numerical data in the report?

i A: Write data using tabs.
% B: Write datain columns.
% C: Make a table.

i D: Make a chart.

Answer:

Explanation: Answer option C is correct.

A table is the collection of information arranged in rows and columns. Each intersection of a row and a column is known as a cell. A table is
usefulin representing numerical data.

Answer option D is incorrect. A chartis used to show numeric data graphically. It is often used to represent the relationship between
different parts of data. It also helps in understanding the large quantity of data easily.

Answer option B is incorrect. Columns are used to divide the text to make it more readable. Itis used for writing artidles as written in a
newspaper.

Answer option A isincorrect. Writing data using tabs will not look presentable.

QUESTION: 30

Sam woarks in an office and he is preparing an important document. The document has to be sent to the head office. What will 5am do to
ensure the integrity of the document?

" A: Use Document Inspectar.
7 B: Mark the document as final.
% C: Add a digital signature.

% D: Enerypt the document.

Answer:
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Explanation: Answer option Cis correct.

Digital signature is used to verify the source of the document. Itis used to determine whether a document is likely to contain malicious

elements.
Answer option D is incorrect. Itis used to protect the document using encryption.
Answer option Aisincorrect. Document Inspector is used to remove the hidden data and personal information from the documents.

Answer option B is incorrect. Marking the document as final will make it read-only.

QUESTION: 31

You work as an Office Assistant for BlueSoft Inc. You use Microsoft Word 2010 for official work. You have created a document and have
applied Word 2003 style spacing to your document so that it looks familiar with your Word document data. Now you want to set the current
font and paragraph attribute as the default attribute for all new documents. You dick on the Home tab, Mark the button on which you will
click to accomplish the task.

Home

i_‘ﬁr & Cambria (Headings) b
- B3 BI.-;&::,!H@}

Paste " |
i R S
Clipboard &

AA

Quick | Charnge
Styles =) Styles = |
Paragraph [} Styles T |

O -

Font [

Answer:
Explanation: A user can set the current font and paragraph attribute as the default attribute for all new documents by using the Change
Styles button in the Style group. Take the following steps to set default style to single-spacing for al new documents:

1. Click on the Home tab. In the Styles group, dick the Change Styles button.

Home

[t - T ExlE 2w R

, [omiped-lu <K 2| M (B I @ ‘= | AEbCO AaBbccD AaBb( &\

F B0 de 5 % G- A e e |0 '.“ Thomal  ThoSpic. Keding3 | Chmge
< Pk 2| Pagnpoh = Stdes =

2. Point to the Style Set, and dick Word 2003.
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4

(Shpes=)
Detyust (Black and vhite] - | In Soge Set 3
Distinctie B coten »
1 Elegant [&] rorts v
Fancy —w [Esrsgraph Spaong *
Formal ant 23 Defaun
Manusaript
Mademn
Hew
t Newsprint Il
Pernpectve !
Simple |
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Beset to Quick Styies from Template
Reiet Document Quick Styles
S a1 Quick Styfe Set.

3. In the Styles group, dick Change Styles, and then dick Set as Default.

|
K s '

'

'

4 Mragraph Spadng |
fetas Default

Notz: To returm to the custom default setting, dick the Changs Styles button in the Styles group. Poin: to Style Set, and then dlick Reset to
Quick Styles from Template.

QUESTION: 32

You work as an Office Assistant for BlueSoft Inc. You use Microsoft Word 2010 for the official work. You have prepared the monthly sales
report of your company. You want to protect the report with a password so that only the authorized people can open the report. Which of
the following actions will you perform to accomplish the task?

© A: Add a digital signature.
@ B: Encrypt the document.
i C: Inspect the document.

' D: Mark the document as final.

Answer:
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Explanation: Answer option B is correct.
You will encrypt the document. The encrypted documents require a password to open.

Answer option Cis incorrect. The tool for inspecting the document is Document Inspector. It is used to remove the hidden data and
personal information from the documents.

Answer option A isincorrect. A digital signature is used to verify the source of the document. It is used to determine whether a document
is likely to contain the malicious elements.

Answer option D is incorrect. Marking the document as final will make it read-only. It will not protect it with the help of a password.

QUESTION: 33

You work as an Office Assistant for BlueSoft Inc. You use Microsoft Word 2010 for the official work. You have typed aletterin it. You need to
send the letter to twenty people. You decide to use the mail merge feature of Microsoft Word. Mark the tab on which you will dick to use
the mail merge feature.

Al - U |5 Docl - Microsoft Word
Home Insert Page Layout References | Mailings | Rewiew S i

B4 Calibri (Body] ~/12 ~| A" A7 | Aav |2} i= - = - -
| By ) e e AR=aa = i
=

Pafte ¥ B J U -abe % x|

Clipboard 1= Font w Faragraph |

Answer:

Explanation: The Mailings tab is used to perform mail merge.

[i“ H n-Q|= Documentl - MicrosoftWord
Home Insert Page Layout References Mailings Review  Wiew
= B & = B B @ 2 @Ml N
= L L ==l E Match Fields | ¢ Find Recipient =
Envelopes Labels  Stark Mail Select Edit Highlight Address Greeting Insert Merge Preview | Finish &
Merge = Recipients = Recipient List | Merge Fields Block Line Field = 2] Update Lahels | pesuits | S Auto Check for Errars Merge ~
Create ‘ Start Mail Merge | Wirite & Insert Fields | Preview Results ‘ Finish

QUESTION: 34

In Microsoft Word 2010, the Microsoft Office Backstage view helps a user to manage files and the data about them. It also helps in creating,
saving, inspecting hidden metadata or personal information, and setting options. Mark the option/button in the following image that will
open the Microsoft Office Backstage view.

Home Insert Page Lawout References Mailings Review e
J = @ ¥ Ruler (5) || One Page
[ Gridlines A =9 [ Two Pages
Print Full Screen | Web |Outline Draft | : Zoom 100% i
layout Reading | Layout Mavigation Pane g Page Width
Diocument wiews | Show Eoom

Answer:
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Explanation: The Microsoft Office Backstage view helps a user to manage files and the data about them. This view helps in creating, saving,
inspecting hidden metadata or personal information, and setting options. When a user dicks on the File tab, this view opens. It helps a user
in everything that he wants do to a file or that he does not doin the file. This view replaces the Microsoft Office Button and File menu used
in the eadier releases of Microsoft Office. The File tab is the colored tab located in the upper-left corner of Microsoft Office 2010 programs.

F

i save
B swveas
F Coen

o Clase

F PRI e T S AT e TR T

Recent

Mew

Print

Save & Send
Help

] options

B e

SPPRP PR

QUESTION: 35

John types a document, and he wants to make the selected text bold. Mark the icon that he should choose to accomplish the task.

H9-0|= Documentl - Microsoft Word

Home Insert Page Layout References tailings ENE Wiew

mre ol 5 sl - o e .

| j Calibri (Body) ~ |11 ~| A A" | Aa~ | ﬁ?‘, = e Tl |z o

i, |

Pavste 3 _{ U - abe x, x=|£'g:_-_vayvévl |
Clipboard & Font (1 Paragraph [~

Answer:

Explanation: The Bold icon is used to make the selected text bold.

@l lﬂ ".J -~y |7 Documentl - Microsoft v
Home Insert Page Layout References Mailings Rewiew Wi
& Calibri [Body]  + 11« A A7 |
CE
Paste @'I U -~ abe x, x* |
Clipboard = Font I Paragraph u

QUESTION: 36
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You are preparing a document in Microsoft Word 2010, The document is explaining the concept of mathematical seres. You want to insert
. e aln— 1)zt
A+ =14, . x .
1! 21 i.e., expansion of sum in the document as shown in the following image:

| an equationis h h f wl1]

&l sign. One us
LTS

* For any gr f % 1tig true. However, equationd
= r only the L)inth they (an be
. SaU Py the equalmy Forexanple, Conuderthe foll owng

H —e?
- h+x)'-1+«l-“,-t"(' .n' o

The equation s true only fortwo values of 1, etions equation inthescase
x=Oandc=1

ey math o)

e torm 1 forthe o ta s

Chcoose and reorder the steps that you will perform to add the expansion of sum to the document.

Choose and reorder the steps that you will perform to add the expansion cf sum tc the document.

Correct Steps Choosz from here
Jj Click on the View tab.

Click thz Equation drop-down list.
Click on the Drop Cao button.

jﬂ Select the option to be appled.

Click on the References tab.
Click on the Quck Parts button.
Chck thz Symbol droo-down list.
Click on the _nsert tab.

&) il ] > £ il ] e

Answer:

Explanation: You can use Unicode character codes and Math AutoCorrect entries to replace text with symbols and write an equation.
Microsoft Word 2010 provides built-in support for writing and editing equations. Word itself converts equations into a professionally
formatted equation whenever an equation is typed. Take the following steps to insert an equation:

1. Click on the Insert tab.

- Home  Insert  Fegelwout  Refersnces  Mailings  Redew  View  Developer

2. In the Symbols group, dick the arrow next to Equation.

Tt
ii B [T P smaran 2 Hewder = (A7) Qi B o
Iﬁl Bkl @ il cnart L] o Footer - Aworaae - B
pae Gy shpe 3 T e 255, g g R
Tiustrations | Meader & Footer Test 1 |
T Q
!wt.hm-m\:bol
|__omtatn |

3. Click the equation that you want to insert, or click Insert New Equation to type an equation.
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5
)

Equation| Symbaol

Area ol Chiile

A=nri

Banamial Theosems
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(xta)m=N [F)xtant
t+a ;[k}x a

Expansion of & Sum

pogetX an=ta?
(1+x) _1+H+ 5 +

Fourier Seaies

flx) = ag+ Z (a.cuzﬂ-?:iv by ;hﬂ?f

m=1

0 More Equations from Office.com ¥
I L [roaert Mew Equation
e shection io Bl

QUESTION: 37

You are preparing a document in Microsoft Word 2010. The Word document is detailing the sales of the company. You want that the first
page of the document uses the Contrast built-in format for the title, author's name, and author's address. Mark the option/button in the
following image of the Insert tab to accomplish the task.

Insert

8BS @ Do || Bree

=] Quick Parts ~ [~

|1 Blank Page 7 AWordArt' %

= Tahle | Picture Clip Shapes ... Links | Text — o

b= Page Break - Art - (gt Screenshot v - |ﬂ Page Mumber = | poy- 2= Drop Cap - Pdd -
Pages Tables Tllustrations Header & Footer Text

Answer:

Explanation: In Microsoft Word 2010, a gallery of convenient predesigned cover pages is available that you can use as a cover page. Take the
following steps to add a cover page:

1. Click on the Insert tab. In the Pages group, dick the Cover Page drop-down list.

Insert

8 Cover Page - M EE @ T smartart

) Blank Page il chart

= Table | Picture Clip Shapes

i=, Page Break v Art - & Screenshot =
Pages Tables Nlustrations |

2. Select a cover page layout from the gallery of options.
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4] Cover Page

Buit-in ]
. = |
..l
. |

= [Year]

ST =
I

Alphabet Anrukl Austere

F
i
i

Austin Conzenative
S0 More Cover Pages from Office.com ¥
S Bemove Current Cover Page

a

|

3. You can replace the sample text with your own text by selecting an area of the cover page, such as the title, and typing your text
after inserting the cover page.

An Example
Document Co
Page

1 imn e masan Bud S
7 S W i o e il

BAEGLILE, [Adiy, | es sudphan st v
i b el -
o wmpane sddinen|

QUESTION: 38

Which of the following styles determines the look of most of the text in a document, but does not indude formatting effects such as line
spacing, text alignment, indentation, and tab stops?

7 A: Paragraph style
7 B: Table style

7 C: Linked style

@ D: Character style

Answer:
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Explanation: Answer option D is correct.

Character styles are used to determine the look of the text in a document. These styles are marked with the character symbol: a. A user can
apply the style to the entire word by dicking anywhere on it. A character style contains formatting characteristics that can be applied to
text, such as the font name, size, color, bold, italic, underine, borders, and shading. It does not indude formatting that affects paragraph
characteristics, such as line spacing, text alignment, indentation, and tab stops. Word provides several built-in character styles, such as
Emphasis, Subtle Emphasis, and Intense Emphasis.

Answer option A is incorrect. The paragraph style indudes everything that a character style contains, but it also controls all aspects of a
paragraph's appearance, such as text alignment, tab stops, line spacing, and borders.

Answer option Cis incorrect. The linked styles are a combination of character styles or paragraph styles.

Answer option B is incorrect. The table styles determine the look of tables, induding characteristics, such as the text formatting of the
header row, gridlines, and accent colors for rows and columns.

QUESTION: 39

Choose and reorder the steps required to add fields to a form.

" Correct Answer  Your Answer
Correct Steps Choose from here
;I;I Click on the Controls you want to insert.

Click the Insert button.
Click on the Review tab.
;lj Click where you want to insert a control.

Click Design Mode in the Controls group.
Click on the Developer tab.
Click on the Controls tab.

Answer:
Explanation: A user can add a desired field to a form by using the Developer tab. Take the following steps to add fields to a form:

1. Click on the Developer tab, and dick Design Mode in the Controls group.

ings Review Wiew Developer
(&2 Design Mode| @ B senems
(5F Properties ) Fransformatios
FRE Structure .,
B croup € Bmansion Packs
antrals HML

2. Click where you want to insert a control. Do any of the following:

Aa Aa [I5 Etﬂl_grv Mnae_E
5 AE | 5 rroperties
:g‘ M @3- 18] Group

Controls

Insert a text control to enter text.

Insert a text fill-in field.

Insert a drop-down list to restrict available choices to those you specify.
Insert a check box.

[ I '}

QUESTION: 40
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Mark the option/button in the following image of the Developer tab on which you will dick to start recording a macro.

Deweloper

. — Aa Aa |5 [E Design Maode &5 schema ] ‘n

1 O 2= = = ;: 3 ; y

% % na S Bd | # Propetties (3 Transformation % - L

Wisual Macros Add-Ins  COM i . Structure . flock  Restrict | Document Document

Basic AN Add-Ins | ] M2 L3~ 18] Group - 4 Expansion Packs | athors - Editing | Template  Panel
Code Add-Ins Controls HML Protect Templates

Answer:

Exglanation: A macro is a tool that is used to record the steps to perform a particular task. Itis a sot of tasks that can be performed by
dicsing o Quick Acces: tcolbar button, preszsing a shortcut key, or by selecting the macro from z list. In Word 2010, a user can indude any
command in Microsull Word, A user can use Vizud Basic fur Applications (VBA) o ueale o edila macio. VBA is a maciu-language version of
Microzoft Visual Basic, which is usec to program Microsoft Wincows-based applications. Take the following steps tc record a macro:

1. On the Developer tab, dick Record Macroin the Code group.

Wisual Maoos
Basic iy
| Code

2. The Record Macro didlog box opens. Click the Button button or Keyboard button to assign a macro.

il
11}

Click Button in the Record Macro dialog box to assign a button to the macro from the Customize Quick Access Toolbar.

Genarw
vapeny
* {iomate (o hives: Tosdee
P = = | ] =
i +Sapieiton e fer
W domaserattnenssamras [ i
azeenia 3 Rese
W Moomn memhtscrss Mveat

Customes Bogon
Queck Aczess Teosar |
R

Tt Contes

I St Quech Mcwss Teibie Bt the Bitbon Ml

Click Keyboard in the Record Macro dialog box to assign a short cut key combination for the macro.
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